Camponotus vagus Gründungsproblem

Berichte & Beobachtungen - Meinungen & Fragen [einheimische und exotische Arten]
Benutzeravatar
Ruginodis
Einsteiger
Offline
Beiträge: 32
Registriert: 8. Juli 2017, 11:38
Hat sich bedankt: 13 Mal
Danksagung erhalten: 26 Mal

#1 Camponotus vagus Gründungsproblem

Beitrag von Ruginodis » 5. November 2017, 23:01

Hallo liebe Ameisenhalter,

ich hatte diesen Sommer im Juli eine C. vagus Königin ohne Brut von einem Händler bekommen. Diese halte ich in einem Reagenzglas mit Ausgang zur Arena durch ein Schilfrohr. Das Reagenzglas wird von einem Gipsblock umschlossen welchen ich auf 27C mittels Temperaturregler und Heizfolie halte +/- 3C.
Die Königin hat dann auch bis Ende September vier Puppen herangezogen welche sich jedoch nicht zur Ameise weiterentwickelt haben. Sie liegen bereits den 2.Monat im Reagenzglas, die Königin hatte sich diesen Monat in den unbeheizten Teil....Schilfrohr zurückgezogen wo sie ohne Aktivität verharrt. Könnte die nun zu erwartende Diapause sein. Für die Puppen brauch ich mir wohl keine Hoffnung mehr machen. Verstehe nun aber nicht warum diese nicht zur Ameise geworden sind. Kommt sowas auch bei Euch mal vor? Ist die Feuchtigkeit im Reagenzglas nicht ausreichend?
Besteht eigentlich noch eine Chance für die Gründung im nächsten Jahr oder ist die Gyne dann am Ende?
Eventuell falls sie den Winter überlebt, könnte man sie vielleicht mit fremden Puppen pushen, doch hier fehlt mir die Quelle. Vielleicht hat ja jemand einen guten Rat für mich wie ich weiter machen soll.
MfG

Benutzeravatar
Harry4ANT

User des Monats März 2017 User des Monats Janur 2019
Moderator
Offline
Beiträge: 1669
Registriert: 8. Dezember 2016, 21:48
Auszeichnung: 2
Hat sich bedankt: 346 Mal
Danksagung erhalten: 1084 Mal

#2 Re: Camponotus vagus Gründungsproblem

Beitrag von Harry4ANT » 5. November 2017, 23:23

Habe schon hin und wieder davon gelesen, dass die Entwicklungszeit der Puppen bei div. Camponotus Arten bei der Gründung sehr lange dauert bzw. es zu diversen Problemen bei der Gründung kommt - ich drück dir die Daumen, dass doch noch etwas schlüpft. Wäre durchaus noch möglich.

Temperatur und LF im RG sollte eigentlich passen nach deinen Angaben.

Hast du der Dame mal etwas zum fressen angeboten ? Falls nein würde ich ihr mal etwas Honig und ein kleines Insekt anbieten.

Dann noch etwas warten bzgl. der Brut und die Dame in die Winterruhe schicken und im Frühjahr eine neue Gründung versuchen.
A.octospinosus_ :verrueckt: _C.cosmicus_ :) _T.nylanderi_ :verrueckt: _C.nicobarensis_ :) _P.megacephala_ :verrueckt: _A.gracilipes_ :) _M. barbarus_ :verrueckt: _C.japonicus_ :) _C.fellah

Benutzeravatar
Maddio

User des Monats April 2017 User des Monats April 2019
Fortgeschrittener Halter
Offline
Beiträge: 1972
Registriert: 15. März 2007, 11:35
Auszeichnung: 2
Hat sich bedankt: 3208 Mal
Danksagung erhalten: 2016 Mal

#3 Re: Camponotus vagus Gründungsproblem

Beitrag von Maddio » 6. November 2017, 07:46

Komisch, C. vagus schwärmt schon im Frühjahr (~Mai). Im Juli müsste sie eigentich schon einen Haufen Brut haben, woraus dann bis Saisonende die ersten Arbeiterinnen schlüpfen.

Da kannst du wohl nichts machen, ausser sie in Winterruhe geben, und nächstes Jahr wieder gründen lassen, vlt ein klein wenig zufüttern.

Benutzeravatar
Ruginodis
Einsteiger
Offline
Beiträge: 32
Registriert: 8. Juli 2017, 11:38
Hat sich bedankt: 13 Mal
Danksagung erhalten: 26 Mal

#4 Re: Camponotus vagus Gründungsproblem

Beitrag von Ruginodis » 6. November 2017, 22:43

vielen Dank für die schnellen Antworten. Ja der Königin habe ich am Ausgangsloch einen Tropfen Zuckerwasser gemischt mit Ahornsirup angeboten. Andere Ameisen nahmen dies an. Nun kann ich schwer sagen ob sie davon genommen hat, oder ob er verdunstet ist. Ich habe sie nur Anfangs mal am Ausgang gesehen, als ob sie diesen bewachen würde. Dies kann ich jetzt nicht mehr beobachten, sie hatte ja sogar ein anderes Schilfrohr in der Arena bezogen und die Brut allein gelassen. Habe das Rörchen kurzerhand mit Gyne wieder am RG plaziert, aber keine Aktivitäten soweit.
Zum Händler muss ich auch sagen, dass die Brutlosigkeit mich wundert. Er hatte selbst noch später C. vagus Gynen ohne Brut. (aus Frankreich) Hoffe das Problem liegt nicht da.

Benutzeravatar
Unkerich

User des Monats Mai 2017 User des Monats Juli 2017
Moderator
Offline
Beiträge: 1276
Registriert: 15. August 2016, 13:04
Auszeichnung: 2
Hat sich bedankt: 1857 Mal
Danksagung erhalten: 1560 Mal

#5 Re: Camponotus vagus Gründungsproblem

Beitrag von Unkerich » 6. November 2017, 23:01

So als kleiner Tipp für die nächste Saison:
Lass das Reagenzglas am besten komplett verschlossen und lege es in eine dunkle Schublade o. Ä., und öffne es nur alle zwei Wochen mal um etwas zu füttern.
Denn sonst kann unter Umständen genau das passieren was bei dir passiert ist, nämlich das es der Gyne wo anders besser gefällt.
Außerdem fühlt sie sich in einer geschlossenen Gründungskammer deutlich sicherer.

Viel Erfolg!
Folgende Benutzer bedankten sich beim Autor Unkerich für den Beitrag:
Ruginodis
Meine Haltungsberichte: Camponotus substitutus, Camponotus socius, Solenopsis fugax

Empfehlenswert ist auch der Wissensteil des Forums

Benutzeravatar
Ruginodis
Einsteiger
Offline
Beiträge: 32
Registriert: 8. Juli 2017, 11:38
Hat sich bedankt: 13 Mal
Danksagung erhalten: 26 Mal

#6 Re: Camponotus vagus Gründungsproblem

Beitrag von Ruginodis » 7. November 2017, 12:11

offener Gipsblock mit Puppen Gyne im Schilfrohr
offener Gipsblock mit Puppen Gyne im Schilfrohr
Hallo Zusammen,
ich habe mal ein Bild vom Gründungsversuch mit angefügt. Das Original RG musste ich wechseln da dort das Wasser ausging. Die Gyne dürfte es kaum mitbekommen haben da sie im Schilfrohr saß und ich dieses nur umstecken musste. Den Abzweig kann ich nutzen um über das Wattestäbchen Flüssignährstoffe anzubieten ohne etwas öffnen zu müssen. Zur Beobachtung habe ich zwei Gucklöscher gelassen die verschließbar sind. Den Eingang selbst hatte die Gyne anfangs mit Wattefasern wieder verschlossen, als dann die Puppen vorhanden waren, hat sie ihn wieder geöffnet. Ich dachte , naja die wollen vielleicht bald raus. Ich heize jetzt nur tagsüber stundenweise und würde dies bald ganz einstellen und sie im unbeheizten Zimmer belassen. (Anmerkung: vorm Fenster befindet sich ein Raffstore der direktes Sonnenlicht verhindert der Heizkörper läuft auf Stufe 2) Wo ich mir unsicher bin ist die Feuchtigkeit: im oberen Bereich des RG gibt es Feuchtigkeitsniederschlag, ist das zu feucht für diese Art? Hätte ich mehr Watte zum Verstopfen nehmen müssen? Auch der Temperaturregler arbeitet nach Ein/Aus Prinzip um den Kontrollpunkt 27C, das ergibt aber ein Überschwingen auf kurzzeitig 31C laut Sensor am Boden. Der Sensor oben pendelt 24-26C. Ich denke ich habe mir viel Mühe gegeben, aber vielleicht erkennt ja jemand einen Mangel in dieser Aparatur. Kritik ist willkommen. Viele Grüße
RG mit T-Abzweig im zweigeteilten beheizten Gipsblock
RG mit T-Abzweig im zweigeteilten beheizten Gipsblock
Folgende Benutzer bedankten sich beim Autor Ruginodis für den Beitrag:
Erne

Benutzeravatar
Erne
Administrator
Offline
Beiträge: 2530
Registriert: 18. April 2014, 11:00
Hat sich bedankt: 3001 Mal
Danksagung erhalten: 2486 Mal

#7 Re: Camponotus vagus Gründungsproblem

Beitrag von Erne » 7. November 2017, 12:53

Eine Heizung unter dem Nest führt schnell dazu, dass sich an der oberen Abdeckscheibe Kondenswasser bildet.
Daraus lässt sich nicht sicher ableiten, wie es mit der Feuchtigkeit ist, nur das sie vorhanden ist.

Grüße Wolfgang

Benutzeravatar
trailandstreet
Fortgeschrittener Halter
Offline
Beiträge: 3753
Registriert: 21. August 2013, 13:48
Hat sich bedankt: 1003 Mal
Danksagung erhalten: 1153 Mal

#8 Re: Camponotus vagus Gründungsproblem

Beitrag von trailandstreet » 7. November 2017, 13:01

Das sieht mir sehr kompakt aus. Ich würde mal kontrollieren, ob es darin nicht doch etwas zu warm wird.

Antworten

Zurück zu „Ameisenhaltung“