Extreme Inaktivität

Einsteiger und Interessenten können hier ihre Fragen stellen.
StolenSoul
Einsteiger
Offline
Beiträge: 136
Registriert: 19. Mai 2005, 20:47
Hat sich bedankt: 0
Danksagung erhalten: 0

#1 Extreme Inaktivität

Beitrag von StolenSoul » 16. Juli 2005, 13:03

Grüße,

Ich bräuchte einmal euren Rat.
Bild
Es geht um folgendes:
Meine Messor structor Kolonie legt eine wirklich extreme Inaktivität zu Tage. Zwar ist im Ytong-Nest immer rege etwas los, doch an Außenaktivität mangelt es. Selten ist mal ein Arbeiter als Scout unterwegs.
Seit einiger Zeit haben sie auch den Eingang zum Nest verschlossen und rühren Nachtkerzen-Körner sowie Zucker/Honigwasser nicht mehr an.
Ich weiß wirklich keinen Rat mehr.
Die Bedingungen sind wie folgt:
Das umgebaute Aquarium hat die Maße 120*50 cm.
Die Temperatur am Tag beträgt ca 28-30 °C, in der Nacht geht ein wenig runter, bis ungefähr 27-28 °C.
Der Boden des Formicariums ist von einer knapp 1 cm dicken Terrariensandschicht bedeckt, wobei mehrere Savannenholzstückchen und ein Berg aus einem bearbeiteten Ytongstein auf dem Moos wächst den Boden schmücken.
Ich habe ihnen einen Ytongstein als Nest angeboten, der mit einem kleinerem zusätzlichen Ytongstein verbünden ist, der nicht bewässert wird.
Die Ausbruchsicherung ist eine Schicht PTFE.
Soweit dazu.

Weiß jemand Rat?

MfG
StolenSoul

Benutzeravatar
Antastisch
Halter
Offline
Beiträge: 2943
Registriert: 13. Juli 2003, 16:06
Hat sich bedankt: 0
Danksagung erhalten: 7 Mal

#2

Beitrag von Antastisch » 16. Juli 2005, 13:14

Na ja, der Königin geht's aber gut? Brut vorhanden? Wieviele Arbeiter hast du denn? Sind (Korn)Vorräte im Ytong? Verfütterst du auch Eiweiß? Seit wann beobachtest du das?

Benutzeravatar
Ratzinger
Einsteiger
Offline
Beiträge: 75
Registriert: 11. Juli 2005, 22:33
Hat sich bedankt: 0
Danksagung erhalten: 0

#3

Beitrag von Ratzinger » 16. Juli 2005, 13:22

Hallo

Bei meinen Camponotus ligniperda kann ich gerade das gleiche beobachten! Sie haben sich super entwickelt, aber jetzt werden auch die Larven nicht mehr grösser daher nicht gefüttert. Wollen die schon die Winterruhe beginnen. Ich habe die Kolonie jetzt ca 1 Jahr mit ca 45 Arbeiter. Im Frühling hatten die einen richtigen Wachstumsschub!
Aber jetzt???

Mfg Dominik Gyger
:bananadancer:

StolenSoul
Einsteiger
Offline
Beiträge: 136
Registriert: 19. Mai 2005, 20:47
Hat sich bedankt: 0
Danksagung erhalten: 0

#4

Beitrag von StolenSoul » 16. Juli 2005, 13:23

Beiden Königinnen geht es gut, soweit ich das beobachten kann.
Es ist relativ wenig Brut vorhanden und ich habe ungefähr 30-40 Arbeiter.
Eine Kammer im Ytong ist mit Nachtkerzen-Körnern gefüllt und ich verfüttere ungefähr jeden dritten Tag einen Mehlwurm der aber meist noch nichtmal mehr beachtet wird.
Ich beobachte dies, seit ich das Reagenzglas mit den Messor structor, die ich gekauft hatte, dort hineingelegt habe und sie sich in den Ytongstein verzogen haben. Nach einem Tag waren sie nicht mehr wirklich aktiv.

Benutzeravatar
Ratzinger
Einsteiger
Offline
Beiträge: 75
Registriert: 11. Juli 2005, 22:33
Hat sich bedankt: 0
Danksagung erhalten: 0

#5

Beitrag von Ratzinger » 16. Juli 2005, 13:42

Hy

Ja das Gleiche konnte ich auch bei meinem Grösseren Volk erkennen. 4 Königinnen und ca 120 Arbeiter. Sie sind in den Ytong gezogen und haben nur noch gewartet. Bedingungen hatten Sie wie bei dir. Sie haben nur selten was an Nahrung angenommen und waren extrem inaktiv. Schade denn vom Aussehen her wäre es eine sehr schöne Ameise.
Daher habe ich mein Volk dan auch abgegeben.

Mfg Dominik
:bananadancer:

StolenSoul
Einsteiger
Offline
Beiträge: 136
Registriert: 19. Mai 2005, 20:47
Hat sich bedankt: 0
Danksagung erhalten: 0

#6

Beitrag von StolenSoul » 16. Juli 2005, 13:45

Ich sehe auch keine andere Möglichkeit mehr. Sie sind jetzt schon seit zwei bis drei Wochen so inaktiv. Langsam habe ich auch Angst, dass sie sterben.

Nur wo abgeben? Einem anderem Halter anvertrauen? Ich glaube kaum, dass irgendjemand Interesse an einem inaktiven Volk hat.

Benutzeravatar
Ratzinger
Einsteiger
Offline
Beiträge: 75
Registriert: 11. Juli 2005, 22:33
Hat sich bedankt: 0
Danksagung erhalten: 0

#7

Beitrag von Ratzinger » 16. Juli 2005, 13:47

Ja das ist jetzt schon schwierig.
Ich denke aber schon das es an den Bedingungen liegen wird...

Mfg Dominik
:bananadancer:

Benutzeravatar
~Peter~
Halter
Offline
Beiträge: 204
Registriert: 14. Juni 2004, 14:28
Hat sich bedankt: 0
Danksagung erhalten: 0

#8

Beitrag von ~Peter~ » 16. Juli 2005, 14:19

schohn mal dran gedacht das das verhalten vieleicht normal ist ;)

Antworten

Zurück zu „Einsteigerfragen“