Probleme mit Kamera

Diskussions- und Frageforum für bestehende Foto- und Videobeiträge.
Benutzeravatar
TiGGa
Halter
Offline
Beiträge: 360
Registriert: 31. März 2007, 00:53
Hat sich bedankt: 0
Danksagung erhalten: 0

#9 AW: Probleme mit Kamera

Beitrag von TiGGa » 30. März 2009, 18:12

Wie wäre es mal mit nem Foto. Sonst wissen wir doch nicht, was los ist. :P Kann mir schon vorstellen, dass ohne Blitz die Kamera die Belichtungszeit hoch setzt und das Bild eben verwackelt. Du musst die Ameise mit Lampen ausleuchten.
antblog.net - TiGGas Haltungsbericht

Benutzeravatar
nicminpat
Einsteiger
Offline
Beiträge: 105
Registriert: 8. Juni 2008, 23:08
Hat sich bedankt: 0
Danksagung erhalten: 0

#10 AW: Probleme mit Kamera

Beitrag von nicminpat » 30. März 2009, 20:25

Vampire kann man nicht Fotografieren, die haben auch kein Spiegelbild:baeh:

OK, genug unqualifiziert geredet.

Stell mal ein Foto ein, ich kann mir das mit dem schwebenden Futter nicht vorstellen...
Ich halte Lasius cf. niger,
1 Gyne
17 Formicidaen

Benutzeravatar
Rolande
Fortgeschrittener Halter
Offline
Beiträge: 1477
Registriert: 12. Juli 2006, 02:23
Hat sich bedankt: 0
Danksagung erhalten: 12 Mal

#11 AW: Probleme mit Kamera

Beitrag von Rolande » 30. März 2009, 22:19

Hallo,

also wenn ich z.B. eine Sehenswürdigkeit in einer Stadt fotografieren möchte, stelle ich eine lange Belichtung ein (Kamera auf Stativ) und die Leute die davor herlaufen sind (fast) verschwunden.

Kann es sein, dass Deine Belichtungszeit zu lange war und Du bei den sich schnell bewegenden Ameisen ungewollt den gleichen Effekt hast?

Gruß Rolande

Benutzeravatar
Niklas
Halter
Offline
Beiträge: 349
Registriert: 11. Juni 2006, 13:23
Hat sich bedankt: 0
Danksagung erhalten: 0

#12 AW: Probleme mit Kamera

Beitrag von Niklas » 31. März 2009, 13:06

Wartet..ich lade gleich ein Foto hoch.


Die Belichtungszeit ist schon 0, sag jedenfalls meine FotoKamera.

Also, habe die Bilder auch noch beschrieben, was zu sehen sein sollte....

picMirror.de - kostenloser bilder hosting upload service 3 Arbeiterinnen, 2 im Eingang, eine rechts,schräg darunter(diese kann man erkennen)

http://picmirror.de/bild.php/34974_img_2591.jpg 1 Arbeiterinn klettert gerade aus dem Eingang heraus, in Richtug rechte,untere Ecke , 1 andere Richtug linke Seite

picMirror.de - kostenloser bilder hosting upload service Eine Ameise unten im Eingang, eine im abgestorbenen Blatt oben in der Mitte

picMirror.de - kostenloser bilder hosting upload service Direkt in der Mitte zu sehen

picMirror.de - kostenloser bilder hosting upload service Auch hier ist das Tier ist direkt frontal(wenn auch etwas undeutlich) zu sehen


Die Bilder sind nach Qualität geordnet( die ersten 3 sind einfach gleichschlecht und die unteren beiden etwas besser ;) )

Die Kamera kann für gewöhnlich mehr rausholen, da ich damit schon bessere Fotos machen konnte.

Niklas
Alle 60 Sekunden vergeht in Afrika eine Minute!
Du kannst helfen!

anthropod
Hat sich bedankt: 0
Danksagung erhalten: 0

#13 AW: Probleme mit Kamera

Beitrag von anthropod » 31. März 2009, 19:33

Aus meiner Sicht ist dein Umgebungslicht zu schwach. Ich hab mir nur ein Bild ansehen können (das zweite), weil ich eine langsame Leitung hab. Die Meta-Daten sind:

1/13 Sekunde Belichtungszeit.
Zoom: 36mm KB-Äquivalent
Blende 2.8

Blende ist OK, etwas größer gäbe mehr Tiefenschärfe, aber die Reserven sind eh nicht da. Meiner Meinung nach ist die Belichtungszeit viel zu lang. Sie sollte kleiner als 1/zoom sein, also kleiner als 1/36 Sekunde. Abhilfe: am besten mehr Licht oder zur Not ein Stativ.

Die Bilder aus meinem Messor barbarus Thread sind zwar auch nicht so besonders gut, aber zum Vergleich die Meta-Daten:

1/50 Sekunde Belichtungszeit.
Zoom: 35mm KB-Äquivalent
Blende 3.5

Benutzeravatar
Niklas
Halter
Offline
Beiträge: 349
Registriert: 11. Juni 2006, 13:23
Hat sich bedankt: 0
Danksagung erhalten: 0

#14 AW: Probleme mit Kamera

Beitrag von Niklas » 31. März 2009, 20:15

Wir genau stell ich sowas ein? :D


Ich bin jetzt nicht gerade der Photograf, der überhaupt irgendwas davon versteht :D

Aber mehr Licht probier ich einfach mal aus :D

Danke dir, mal sehen ob das hilft!
Alle 60 Sekunden vergeht in Afrika eine Minute!
Du kannst helfen!

Benutzeravatar
TiGGa
Halter
Offline
Beiträge: 360
Registriert: 31. März 2007, 00:53
Hat sich bedankt: 0
Danksagung erhalten: 0

#15 AW: Probleme mit Kamera

Beitrag von TiGGa » 31. März 2009, 20:31

Ich bezweifle, dass er mit einer Kompaktkamera sowas einstellen kann. Du musst für mehr Licht sorgen, damit die Automatik dies für dich einstellt.
antblog.net - TiGGas Haltungsbericht

Benutzeravatar
Niklas
Halter
Offline
Beiträge: 349
Registriert: 11. Juni 2006, 13:23
Hat sich bedankt: 0
Danksagung erhalten: 0

#16 AW: Probleme mit Kamera

Beitrag von Niklas » 31. März 2009, 20:58

Mist -.- wegen irgendwas Doppelpost, naja
Werde dann gleich mein Ergebnis mitteilen...
Alle 60 Sekunden vergeht in Afrika eine Minute!
Du kannst helfen!

Antworten

Zurück zu „Meinungen & Fragen zu den Fotos & Videos“