Harpegnathos venator - Haltungserfahrungen

Unterfamilie: Ponerinae
Benutzeravatar
Gummib4er
Erfahrener Halter
Offline
Beiträge: 824
Registriert: 27. Oktober 2006, 16:58
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

#25

Beitrag von Gummib4er » 11. Oktober 2009, 09:24

11.10.09

In den letzten Tagen sind einige Dinge passiert, ein neues Männchen ist geschlüpft und eine Jungkönigin. Es wurden auch wieder drei Puppen geöffnet und der Inhalt verfüttert. Ich denke es liegt noch an dem Transport, vielleicht wurde es ja zu kalt für die Puppen. Heute Morgen gabs aber wieder einen Lichtblick, es wurden einige Eier gelegt und eine der Larven ist dabei sich zu verpuppen.

Hier noch schnell ein Bild von der neuen Schönheit

Bild




LG
Henning
Diskussion
Das ist ein Test ;)

Benutzeravatar
Gummib4er
Erfahrener Halter
Offline
Beiträge: 824
Registriert: 27. Oktober 2006, 16:58
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

#26

Beitrag von Gummib4er » 16. Oktober 2009, 17:46

Miniupdate 16.10.2009

Die Kolonie entwickelt sich gut, es haben sich viele Larven verpuppt und es wurden sehr viele neue Eier gelegt.

Allerding habe ich heute feststellen müssen, das sich einige Futtermilben in der Toilettenkammer der kleinen niedergelassen haben. Hat jemand eine Idee wie ich diese ungebetenen Gäste wieder los werden kann? Ich hab Angst das sie sich irgendwann an etwas anderem als den Abfällen vergreifen, wenn es zuviele werden.

LG
Henning
Das ist ein Test ;)

Benutzeravatar
Gummib4er
Erfahrener Halter
Offline
Beiträge: 824
Registriert: 27. Oktober 2006, 16:58
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

#27

Beitrag von Gummib4er » 24. Oktober 2009, 21:15

24.10.2009
Das Ende der Haltungß
Bei meinem heutigen Kontrollblick, konnte ich erkennen das einige der Arbeiterinnen Milben haben. In meiner bisherigen Haltung wurde ich verschont, aber irgendwann trifft es jeden. Es sind noch sehr wenige Milben, 8-9 der Imago sind betroffen und an diesen sitzen auch nur 1-3 Milben. Ich hab leider keine Idee wie ich diese Mistviecher wieder loswerden könnte. Hat jemand eine Idee was ich versuchen könnte?

LG
Henning
Das ist ein Test ;)

Benutzeravatar
Gummib4er
Erfahrener Halter
Offline
Beiträge: 824
Registriert: 27. Oktober 2006, 16:58
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

#28

Beitrag von Gummib4er » 25. Oktober 2009, 12:10

25.10.2009

Die Kolonie hält mich ziemlich auf trab, erst das Problem mit den Poren und den Eier und nun die Milben. Ich hab mich entschlossen schnell zu handeln, da die Imago schon ein anderes Verhaltensmuster zeigten. Sie versuchten ständig die Milben wegzuputzen und sprangen in ihrer "Verzweiflung" gegne die Plexiglasscheibe des Nestes. Ich habe mich also heute morgen nach dem aufstehen drangesetzt und das Nest geöffnet. Dann habe ich alle Arbeiter gefangen und in eine Plastikbos gesetzt. Ich habe mir einen steifen Pinsel und dicke Wollhandschuhe besorgt und dann nach und nach jede einzelne Ameise mit den Hanschuhen festgehalte und mit dem Pinsel die Milben abgestriffen. Anschließend habe ich die Ameisen in eine andere Plastikbox gesetzt. Nachdem ich mit der gesamten Kolonie fertig war, kamen die larven Puppen und Eier an die Reihe, von denen aber keines einen sichtbaren Befall hatte.
Die Art dieser Milbenentfernung hat sehr gut geklappt und der Wollhandschuh war eine sehr gute Sache. Da er sehr weich ist, konnte man keine Ameise zerdrücken. Desweiteren konnte ich nicht gestochen werden und die Tiere haben sich mit ihren Mandibeln schnell in dem Stoff verfangen, sodass eine effektive Reinigung ohne weiteres möglich war. Natürlich hat das ganze einen Nachteil, man muss die Mandibeln wieder vorsichtig vom Stoff lösen, aber das ging meist sehr einfach.
Die ganze Prozedur hat ungefähr dreieinhalb Stunden gedauert und wird vor dem einsetzen in das abgekochte Becken noch einmal wiederholt.

Die nächsten Tage werden dann damit verbracht jede furagierende Ameise zu fangen und auf Milben zu untersuchen und kritische Blicke ins vorübergehende Reagenzglas Nest tun ihr übriges. Ich hoffe ich schaffe es so das Problem vollständig zu beseitigen.

Natürlich halte ich euch weiterhin auf dem laufenden, wie es mit der Kolonie weitergeht. Über weitere Tipps würde ich mich sehr freuen.

LG
Henning

Diskussion
Das ist ein Test ;)

Benutzeravatar
Gummib4er
Erfahrener Halter
Offline
Beiträge: 824
Registriert: 27. Oktober 2006, 16:58
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

#29

Beitrag von Gummib4er » 27. Oktober 2009, 06:27

27.10.2009

Die Kolonie hat leider nicht überlebt. Somit ist der Haltungsbericht beendet.

Haltungsbedingungen waren wie folgt.
Trockene Arena mit externen Ytong Nest welches etwas feuchter gehalten wurde.
Temperatur lag bei 24-26°C


~
Henning
Das ist ein Test ;)

Gesperrt

Zurück zu „Harpegnathos (exotisch)“